



<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head>
<meta charset="utf-8">
<!--[if IE]>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<![endif]-->

	
	
		<title>Knjižnice grada Zagreba - Vedra strana života</title>
	
		<meta name="keywords" content="Knjižnice grada Zagreba, kgz, knjižnica, Zagreb, Knjiznice grada Zagreba, katalog, OPAC" />
	
		<meta name="description" content="False" />  
		
			<meta property="og:image" content="http://www.kgz.hr/userdocsimages///knjizbo/slike/vedra_strana_zivota.jpg" />
				
		<meta property="og:url" content="http://www.kgz.hr/hr/dogadjanja/vedra-strana-zivota/42785" />
		<meta property="og:title" content="Knjižnice grada Zagreba - Vedra strana života" />
	  
	
	
	
	
	
	
	<base href="http://www.kgz.hr/">	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
		<link href="/cssbundle?v=XtIPolVGmezJl_hGkO8fKXoz8k23gwtLlhH41ira3yw1" rel="stylesheet" type='text/css'/>
	
		<script type="text/javascript" src="/Scripts/js?v=Qu0gO4ujxPlhgXwxGbnSXFGOf0-OKsOFoM97u3DDimg1"></script>
	
	
	
	<link rel="apple-touch-icon" sizes="57x57" href="icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="icons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="icons/manifest.json">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="icons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">	
	
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-10108752-24', 'auto');
	  ga('send', 'pageview');
	
	</script>
	
	<style>
		@-webkit-keyframes rotation {
			from {
				-webkit-transform: rotate(0deg);
			}
			to {
				-webkit-transform: rotate(359deg);
			}
		}
	</style>
	
		
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56af8035aff33c03" async="async"></script>

</head>
<body>

<!--[if lt IE 7]>
<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]--> 
			
	<div class="container">
		<div class="row">
			<div class="col-xs-12">
				<div class="header">
					
						<h1><a class="logo pull-left" href="hr"><img src="img/logo.svg" alt="" /></a></h1>
										
					<div class="right_header pull-right">
						
						<div class="social pull-right">
							<a href="https://www.facebook.com/knjiznicegradazagreba" target="_blank"><span class="fa fa-facebook"></span></a>
							<a href="https://www.youtube.com/user/KnjizniceZagreba" target="_blank"><span class="fa fa-youtube"></span></a>
							<a href="http://knjizevnipetak.tumblr.com/" target="_blank"><span class="fa fa-tumblr"></span></a>
							<a href="https://www.pinterest.com/knjizevnipetak/" target="_blank"><span class="fa fa-pinterest"></span></a>
							
							<a class="lang" href="en">English</a>
							
							<a class="impared" href="javascript:;" onclick="$('#frmPristupacnost').submit();">Prilagodba pristupačnosti</a>
						</div>
						
						<div class="clear"></div>   
						
		          		<div class="searchwrapper">
		          			
							<div class="klik"><a class="menu-button" href="#"><span class="fa fa-bars"></span></a></div>  
		          		
							<div class="search">  
								<div class="searchborder">
									<form id="frmSearch" method="post" action="http://www.kgz.hr/hr/rezultat-pretrage/18">
										<input type="text" name="pojam" id="pojam" class="searchbox" value="" placeholder="Pretraživanje" />
										
										<div class="select_header pull-left">
											<select id="whereToSearch" class="selectpicker">
												<option value="1">KGZ web</option>
												<option value="2">Kataloga</option>																				
											</select>
										</div>									
										
										<a class="searchbtn" href="javascript:void(0);" onclick="searchTerm();"><span class="fa fa-search"></span></a>
									</form>
								</div>					  
							</div>
							
						</div>											
						
					</div>
					
					<div class="clear"></div>
					
					<div class="menu ">
						<ul ><li><span class='fa fa-bars'></span></li><li class='sub_show'><a  style='cursor:default;' href='javascript:void(0);'>O nama</a><div class='submenu'><ul><li><a href='http://www.kgz.hr/hr/o-nama/misija-vizija-i-strategija/222'>Misija, vizija i strategija</a></li><li><a href='http://www.kgz.hr/hr/o-nama/sluzbene-informacije/32431'>Službene informacije</a></li><li><a href='http://www.kgz.hr/hr/o-nama/maticna-i-razvojna-sluzba/16569'>Matična i razvojna služba</a></li><li><a href='http://www.kgz.hr/hr/o-nama/partnerstva-i-clanstva/221'>Partnerstva i članstva</a></li><li><a href='http://www.kgz.hr/hr/o-nama/nagrade/32480'>Nagrade</a></li><li><a href='http://www.kgz.hr/hr/o-nama/nasa-izdanja/224'>Naša izdanja</a></li><li><a href='http://www.kgz.hr/hr/o-nama/kontakti-42166/42166'>Kontakti</a></li></ul></div></li><li class='sub_show'><a  style='cursor:default;' href='javascript:void(0);'>Informacije</a><div class='submenu'><ul><li><a href='http://www.kgz.hr/hr/informacije/upisi-i-posudba-196/196'>Upisi i posudba</a></li><li><a href='http://www.kgz.hr/hr/informacije/pitanja-i-prijedlozi/521'>Pitanja i prijedlozi</a></li><li><a href='http://www.kgz.hr/hr/informacije/radno-vrijeme-9186/9186'>Radno vrijeme</a></li><li><a href='http://www.kgz.hr/hr/informacije/upute-za-koristenje-kataloga/35701'>Upute za korištenje kataloga</a></li><li><a href='http://www.kgz.hr/hr/informacije/cesta-pitanja-35932/35932'>Česta pitanja</a></li><li><a href='http://www.kgz.hr/hr/informacije/volontiranje/42078'>Volontiranje</a></li></ul></div></li><li class='sub_show'><a  style='cursor:default;' href='javascript:void(0);'>e-Izvori</a><div class='submenu'><ul><li><a href='http://www.kgz.hr/hr/e-izvori/zvucne-knjige-za-slijepe-i-slabovidne/37865'>Zvučne knjige za slijepe i slabovidne</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/kalendar-godisnjica/226'>Kalendar godišnjica</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/digitalizirana-zagrebacka-bastina/227'>Digitalizirana zagrebačka baština</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/katalozi-drugih-knjiznica/476'>Katalozi drugih knjižnica</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/linkovi/477'>Linkovi</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/besplatne-eknjige-5189/5189'>Besplatne eKnjige</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/virtualne-izlozbe-5306/5306'>Virtualne izložbe</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/pitajte-knjiznicare/28575'>Pitajte knjižničare</a></li></ul></div></li><li class='sub_show'><a  style='cursor:default;' href='javascript:void(0);'>Naši programi</a><div class='submenu'><ul><li><a href='http://www.kgz.hr/hr/nasi-programi/kalendar-dogadjanja/16503'>Kalendar događanja</a></li><li><a href='http://www.kgz.hr/hr/nasi-programi/projekti-16507/16507'>Projekti</a></li><li><a href='http://www.kgz.hr/hr/nasi-programi/tribine/16508'>Tribine</a></li><li><a href='http://www.kgz.hr/hr/nasi-programi/citateljski-klubovi-16509/16509'>Čitateljski klubovi</a></li><li><a href='http://www.kgz.hr/hr/nasi-programi/mjesec-hrvatske-knjige-16510/16510'>Mjesec hrvatske knjige</a></li></ul></div></li><li ><a  href='http://www.kgz.hr/hr/za-djecu-40267/40267'>Za djecu</a></li><li ><a  href='http://www.kgz.hr/hr/za-mlade-40268/40268'>Za mlade</a></li><li ><a  href='http://www.kgz.hr/hr/knjiznice/45'>Knjižnice</a></li><li ><a  href='http://www.kgz.hr/hr/katalog-16501/16501' target='_blank'>Katalog</a></li></ul>
					</div>					
					
					<ul class='flexnav izbornik1' data-breakpoint='2000'><li class='lang_sub'><a href='en'>English</a></li><li class='impared_sub'><a href='javascript:;' onclick="$('#frmPristupacnost').submit();">Prilagodba pristupačnosti</a></li><li ><a  style='cursor:default;' href='javascript:void(0);'>O nama</a><ul><li><a href='http://www.kgz.hr/hr/o-nama/misija-vizija-i-strategija/222'>Misija, vizija i strategija</a></li><li><a href='http://www.kgz.hr/hr/o-nama/sluzbene-informacije/32431'>Službene informacije</a></li><li><a href='http://www.kgz.hr/hr/o-nama/maticna-i-razvojna-sluzba/16569'>Matična i razvojna služba</a></li><li><a href='http://www.kgz.hr/hr/o-nama/partnerstva-i-clanstva/221'>Partnerstva i članstva</a></li><li><a href='http://www.kgz.hr/hr/o-nama/nagrade/32480'>Nagrade</a></li><li><a href='http://www.kgz.hr/hr/o-nama/nasa-izdanja/224'>Naša izdanja</a></li><li><a href='http://www.kgz.hr/hr/o-nama/kontakti-42166/42166'>Kontakti</a></li></ul><span class='touch-button'></span></li><li ><a  style='cursor:default;' href='javascript:void(0);'>Informacije</a><ul><li><a href='http://www.kgz.hr/hr/informacije/upisi-i-posudba-196/196'>Upisi i posudba</a></li><li><a href='http://www.kgz.hr/hr/informacije/pitanja-i-prijedlozi/521'>Pitanja i prijedlozi</a></li><li><a href='http://www.kgz.hr/hr/informacije/radno-vrijeme-9186/9186'>Radno vrijeme</a></li><li><a href='http://www.kgz.hr/hr/informacije/upute-za-koristenje-kataloga/35701'>Upute za korištenje kataloga</a></li><li><a href='http://www.kgz.hr/hr/informacije/cesta-pitanja-35932/35932'>Česta pitanja</a></li><li><a href='http://www.kgz.hr/hr/informacije/volontiranje/42078'>Volontiranje</a></li></ul><span class='touch-button'></span></li><li ><a  style='cursor:default;' href='javascript:void(0);'>e-Izvori</a><ul><li><a href='http://www.kgz.hr/hr/e-izvori/zvucne-knjige-za-slijepe-i-slabovidne/37865'>Zvučne knjige za slijepe i slabovidne</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/kalendar-godisnjica/226'>Kalendar godišnjica</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/digitalizirana-zagrebacka-bastina/227'>Digitalizirana zagrebačka baština</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/katalozi-drugih-knjiznica/476'>Katalozi drugih knjižnica</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/linkovi/477'>Linkovi</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/besplatne-eknjige-5189/5189'>Besplatne eKnjige</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/virtualne-izlozbe-5306/5306'>Virtualne izložbe</a></li><li><a href='http://www.kgz.hr/hr/e-izvori/pitajte-knjiznicare/28575'>Pitajte knjižničare</a></li></ul><span class='touch-button'></span></li><li ><a  style='cursor:default;' href='javascript:void(0);'>Naši programi</a><ul><li><a href='http://www.kgz.hr/hr/nasi-programi/kalendar-dogadjanja/16503'>Kalendar događanja</a></li><li><a href='http://www.kgz.hr/hr/nasi-programi/projekti-16507/16507'>Projekti</a></li><li><a href='http://www.kgz.hr/hr/nasi-programi/tribine/16508'>Tribine</a></li><li><a href='http://www.kgz.hr/hr/nasi-programi/citateljski-klubovi-16509/16509'>Čitateljski klubovi</a></li><li><a href='http://www.kgz.hr/hr/nasi-programi/mjesec-hrvatske-knjige-16510/16510'>Mjesec hrvatske knjige</a></li></ul><span class='touch-button'></span></li><li ><a  href='http://www.kgz.hr/hr/za-djecu-40267/40267'>Za djecu</a></li><li ><a  href='http://www.kgz.hr/hr/za-mlade-40268/40268'>Za mlade</a></li><li ><a  href='http://www.kgz.hr/hr/knjiznice/45'>Knjižnice</a></li><li ><a  href='http://www.kgz.hr/hr/katalog-16501/16501' target='_blank'>Katalog</a></li></ul>	
				</div>			
				
			</div>
		</div>
		
	</div>
	
	
	
        
    
    <div class="container">
		<div class="row">
			<div class="col-xs-12">
				<div class="breadcrumbs">
					<ul itemprop="breadcrumb">	
						<li typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="http://www.kgz.hr/hr/">Knjižnice grada Zagreba</a><span class='fa fa-angle-right'></span></li><li typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="http://www.kgz.hr/hr/dogadjanja/10">Događanja</a><span class='fa fa-angle-right'></span></li><li typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="http://www.kgz.hr/hr/dogadjanja/vedra-strana-zivota/42785">Vedra strana života</a><span class='fa fa-angle-right'></span></li>					
						
					</ul>
				</div>
			</div>
		</div>
		<div class="row">
			
			
			
			<div class="col-xs-12 col-md-12">
				<div class="content">
				
				<div class="header_print">
					<img src="img/logo-print.jpg" alt="" />
				</div>  	
					
							
				
					<h1>Vedra strana života</h1>
					
					
						<div class='holder_top_kat'>
							<span class='dogExtraInfo kat_ost'>Predstavljanje knjige</span>
							<span class='dogExtraInfo kat_dat'>22.02.2018. | četvrtak</span>
							
							
								<span class='dogExtraInfo imeknjiznice_kat'><a class='btnplavi' href='http://www.kgz.hr/hr/knjiznice/knjiznica-i-citaonica-bogdana-ogrizovica/72'>Knjižnica i čitaonica Bogdana Ogrizovića</a></span>
							
								<span class='dogExtraInfo kat_dat'>Početak događanja: 12.00 sati</span>
							
							<span class='dogExtraInfo kat_dat'></span>
							<span class='dogExtraInfo kat_dat'>Nikica Slavić</span>						
							<div class='clear'></div>
						</div>												
					<div class='galimgWrap'><a class='showGalImg autorImg' href='UserDocsImages///knjizbo/slike/vedra_strana_zivota.jpg?width=800'><img class='slika_sub img-responsive' src='UserDocsImages///knjizbo/slike/vedra_strana_zivota.jpg' alt='' /></a></div>
					
					
					Za Jacka Londona govori se da su mu najbolje one pripovijetke u kojima piše o svom životu. Ja bih ovdje tu konstataciju malo parafrazirao, jer se u svim ovim zapisima ne radi o jednoj osobi, njenom životu, nego je ta osoba samo jedan dio &ndash; većinom pasivni promatrač ovdje iznesenih pripovijedaka i događaja.
<p>Sve ove priče i satire zapravo su male psihološke studije o malim ljudima i malim stvarima koji svi iz različitih razloga dolaze u sukob sa okolinom, društvenim običajima, moralom ili pak uobičajenim građanskim normama, što sam kao pasivni promatrač zapisivao u svoju bilježnicu koja nosi naznaku &quot;Vedra strana života&quot;.</p>

<p>Nikica Slavić</p>

						<div class='program_gallery'></div>
					
					
					<div class="submenu_share">
						<div style="clear:both;"></div>
						<!-- Go to www.addthis.com/dashboard to customize your tools -->
						<div class="addthis_toolbox addthis_default_style"  style="float:left;"><a class="ico_foo addthis_button"><span class="fa fa-share-alt"></span></a></div>
						<a href="javascript:;" onclick="printUFrame()" class="ico_foo"><span class="fa fa-print"></span></a>

						<iframe name="print_frame" width="0" height="0" frameborder="0" src="about:blank"></iframe>
					
					<script>
						function printUFrame(){
							window.frames["print_frame"].document.body.innerHTML= "<style>body {font-family:'Arial';font-size:12px;} .header_print{display:none;} #content {font-size:12px !important;}</style><img src='http://www.kgz.hr/img/logo.svg'><br /><br /><br /><br />" + $(".content").html();
						    window.frames["print_frame"].window.focus();
						    window.frames["print_frame"].window.print();										
						}
					</script>
										
						<a class="ico_foo" href="http://www.kgz.hr/hr/rss/692"><span class="fa fa-rss"></span></a> 
						<div class="clear"></div>
						<div class="fb" style="margin-top: 20px;">
						<div id="fb-root" style="float:left;"></div><script src="http://connect.facebook.net/en_US/all.js#appId=247303528629081&amp;xfbml=1 <http://connect.facebook.net/en_US/all.js#appId=247303528629081&amp;xfbml=1>"></script><fb:like href="http://www.kgz.hr/hr/dogadjanja/vedra-strana-zivota/42785" send="false" width="450" show_faces="true" font=""></fb:like>
						</div>
					
					</div>
												
				</div>
			</div>			
		</div>
	</div>
    
	
    
    
    
	<div class="footer">
		<div class="container">
			<div class="row">
				<div class='col-xs-12 col-md-3 col-sm-3'><div class='naslov_footer'>Knjižnice grada Zagreba</div><ul><li><a href='http://www.kgz.hr/hr/footer/knjiznice-grada-zagreba/o-nama-16521/16521'>O nama</a></li><li><a href='http://www.kgz.hr/hr/footer/knjiznice-grada-zagreba/hrvatski-centar-za-djecju-knjigu-16522/16522'>Hrvatski centar za dječju knjigu</a></li><li><a href='http://www.kgz.hr/hr/footer/knjiznice-grada-zagreba/nasa-izdanja-16523/16523'>Naša izdanja</a></li><li><a href='http://www.kgz.hr/hr/footer/knjiznice-grada-zagreba/partnerstva-i-clanstva-16524/16524'>Partnerstva i članstva</a></li><li><a href='http://www.kgz.hr/hr/footer/knjiznice-grada-zagreba/kontakti-16526/16526'>Kontakti</a></li><li><a href='http://www.kgz.hr/hr/footer/knjiznice-grada-zagreba/mapa-weba-16560/16560'>Mapa weba</a></li></ul></div><div class='col-xs-12 col-md-3 col-sm-3'><div class='naslov_footer'>Vodič za korisnike</div><ul><li><a href='http://www.kgz.hr/hr/footer/vodic-za-korisnike/upisi-i-posudba-16527/16527'>Upisi i posudba</a></li><li><a href='http://www.kgz.hr/hr/footer/vodic-za-korisnike/pravila-knjiznica-grada-zagreba/16529'>Pravila Knjižnica grada Zagreba</a></li><li><a href='http://www.kgz.hr/hr/footer/vodic-za-korisnike/cjenik-usluga-28886/28886'>Cjenik usluga</a></li><li><a href='http://www.kgz.hr/hr/footer/vodic-za-korisnike/mreza-knjiznica/16530'>Mreža knjižnica</a></li><li><a href='http://www.kgz.hr/hr/footer/vodic-za-korisnike/upute-za-pretrazivanje-kataloga-16531/16531'>Upute za pretraživanje kataloga</a></li><li><a href='http://www.kgz.hr/hr/footer/vodic-za-korisnike/english/16533'>English</a></li></ul></div><div class='col-xs-12 col-md-3 col-sm-3'><div class='naslov_footer'>Projekti</div><ul><li><a href='http://www.kgz.hr/hr/footer/projekti-16519/sf-knjiznica-16534/16534'>SF knjižnica</a></li><li><a href='http://www.kgz.hr/hr/footer/projekti-16519/65-plus-16535/16535'>65 plus</a></li><li><a href='http://www.kgz.hr/hr/footer/projekti-16519/knjigom-do-krova-16536/16536'>Knjigom do krova</a></li><li><a href='http://www.kgz.hr/hr/footer/projekti-16519/knjiznica-sirom-otvorenih-vrata-16537/16537'>Knjižnica širom otvorenih vrata</a></li><li><a href='http://www.kgz.hr/hr/footer/projekti-16519/ostali-projekti/16538'>Ostali projekti</a></li></ul></div><div class='col-xs-12 col-md-3 col-sm-3'><div class='naslov_footer'>Za knjižničare</div><ul><li><a href='http://www.kgz.hr/hr/footer/za-knjiznicare-16520/maticna-i-razvojna-sluzba-16539/16539'>Matična i razvojna služba</a></li><li><a href='http://www.kgz.hr/hr/footer/za-knjiznicare-16520/informativni-utorak-16540/16540'>Informativni utorak</a></li><li><a href='http://www.kgz.hr/hr/footer/za-knjiznicare-16520/informativna-srijeda-16541/16541'>Informativna srijeda</a></li><li><a href='http://www.kgz.hr/hr/footer/za-knjiznicare-16520/interni-cetvrtak-16542/16542'>Interni četvrtak</a></li><li><a href='http://www.kgz.hr/hr/footer/za-knjiznicare-16520/koordinirana-nabava-28630/28630'>Koordinirana nabava</a></li><li><a href='http://www.kgz.hr/hr/footer/za-knjiznicare-16520/zbirka-bdi-16543/16543'>Zbirka BDI</a></li><li><a href='http://www.kgz.hr/hr/footer/za-knjiznicare-16520/medjuknjiznicna-posudba-16544/16544'>Međuknjižnična posudba</a></li><li><a href='http://www.kgz.hr/hr/footer/za-knjiznicare-16520/knjiznica-hr/16545'>Knjižnica.hr</a></li></ul></div>
			</div>
		</div>
	</div>
	
	<div class="footer_social">
		<div class="container">
			<div class="row">
				<div class='col-xs-12'>	<div class='row'>		<div class='col-xs-12 col-sm-6 pedeset'>			<div class='select_links pull-left'>				<select onchange='document.location.href = $(this).val();' class='selectpicker'>					<option disabled selected>Knjižnice grada Zagreba</option>					<option value='http://www.kgz.hr/hr/o-nama/misija-vizija-i-strategija/222'>O nama</option>					<option value='http://www.kgz.hr/hr/knjiznice/hrvatski-centar-za-djecju-knjigu/2903'>Hrvatski centar za dječju knjigu</option>					<option value='http://www.kgz.hr/hr/o-nama/nasa-izdanja/224'>Naša izdanja</option>					<option value='http://www.kgz.hr/hr/o-nama/partnerstva-i-clanstva/221'>Partnerstva</option>					<option value='http://www.kgz.hr/hr/root/hr/stranice/o-nama/clanstva-771/771'>Članstva</option>					<option value='http://www.kgz.hr/hr/informacije/pitanja-i-prijedlozi/521'>Kontakti</option>					<option value='http://www.kgz.hr/hr/mapa-weba-16558/16559'>Mapa weba</option>				</select>			</div>		</div>		<div class='col-xs-12 col-sm-6 pedeset'>			<div class='select_links pull-left'>				<select onchange='document.location.href = $(this).val();' class='selectpicker'>					<option disabled selected>Vodič za korisnike</option>					<option value='http://www.kgz.hr/hr/informacije/upisi-i-posudba-196/196'>Upisi i posudba</option>					<option value='http://www.kgz.hr/hr/footer/vodic-za-korisnike/cjenik-usluga-28886/28886'>Cjenik usluga</option>					<option value='http://www.kgz.hr/UserDocsImages/Pravila_Knji%C5%BEnicagradaZagreba_2013.doc'>Pravila Knjižnica grada Zagreba</option>					<option value='http://www.kgz.hr/hr/knjiznice/45'>Mapa knjižnica</option>					<option value='http://katalog.kgz.hr/pagesMisc/upute.aspx'>Upute za pretraživanje kataloga</option>					<option value='http://www.kgz.hr/hr/about-us/zagreb-city-libraries-today/523'>English</option>				</select>			</div>		</div>		<div class='col-xs-12 col-sm-6 pedeset'>			<div class='select_links pull-left'>				<select onchange='document.location.href = $(this).val();' class='selectpicker'>					<option disabled selected>Projekti</option>					<option value='http://www.kgz.hr/hr//7920'>SF knjižnica</option>					<option value='http://www.kgz.hr/hr/65-plus-1296/1296'>65 plus</option>					<option value='http://beskucnik.kgz.hr/'>Knjigom do krova</option>					<option value='http://www.kgz.hr/hr/knjiznica-sirom-otvorenih-vrata-5993/5993'>Knjižnica širom otvorenih vrata</option>					<option value='http://www.kgz.hr/hr/footer/projekti-16519/ostali-projekti/16538'>Ostali projekti</option>				</select>			</div>		</div>		<div class='col-xs-12 col-sm-6 pedeset'>			<div class='select_links pull-left'>				<select onchange='document.location.href = $(this).val();' class='selectpicker'>					<option disabled selected>Za knjižničare</option>					<option value='http://www.kgz.hr/hr/knjiznice/maticna-i-razvojna-sluzba-knjiznica-grada-zagreba/2899'>Matična služba</option>					<option value='http://www.kgz.hr/hr/za-knjiznicare/informativni-utorak/2019'>Informativni utorak</option>					<option value='http://www.kgz.hr/hr/za-knjiznicare/informativna-srijeda/2020'>Informativna srijeda</option>					<option value='http://www.kgz.hr/hr/za-knjiznicare/interni-cetvrtak/2021'>Interni četvrtak</option>					<option value='http://www.kgz.hr/hr/knjiznice/gradska-knjiznica-zbirka-bdi/835'>Zbirka BDI</option>					<option value='http://www.kgz.hr/hr/informacije/upisi-i-posudba-196/medjuknjiznicna-posudba/2203'>Međuknjižnična posudba</option>					<option value='http://www.knjiznica.hr/home.php'>Knjižnica.hr</option>				</select>			</div>		</div>	</div></div>		
				<div class="col-xs-12">
					<a class="facebook" target="_blank" href="https://www.facebook.com/knjiznicegradazagreba"><span class="fa fa-facebook"></span></a>
					<a class="youtube" target="_blank" href="https://www.youtube.com/user/KnjizniceZagreba"><span class="fa fa-youtube"></span></a>
					<a class="tumblr" target="_blank" href="http://knjizevnipetak.tumblr.com/"><span class="fa fa-tumblr"></span></a>
					<a class="pinterest" target="_blank" href="https://www.pinterest.com/knjizevnipetak/"><span class="fa fa-pinterest"></span></a>															
		
					<div class="copyright">© 2018 Knjižnice grada Zagreba</div>
				</div>
			</div>

		</div>
	</div>	
	
	<form name="frmPristupacnost" id="frmPristupacnost" method="post">
		<input type="hidden" name="changePristupacnost" value="yes">
	</form>
	
	
					
</body>
</html>